RubyGems Navigation menu

AutoZest 0.0.2

a threadsafe non-blocking asynchronous configurable logger for Ruby.

Gemfile
          gem 'AutoZest', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install AutoZest
  
  
  
  
  
  
  

Total downloads 4,188

For this version 2,197

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 11, 2007 (9 KB)
  2. 0.0.1 - December 11, 2007 (9 KB)