RubyGems Navigation menu

Babelfish 0.0.1

A plugin supporting Globalize2 and I18n in Rails 2.2+ apps.

Gemfile
          gem 'Babelfish', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install Babelfish
  
  
  
  
  
  
  

Total downloads 6,158

For this version 6,157

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 4, 2009 (5 KB)