RubyGems Navigation menu

DistelliServiceInterface 1.0

Distelli Service Interface for Ruby Servers and Clients

Gemfile
          gem 'DistelliServiceInterface', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install DistelliServiceInterface -v 1.0
  
  
  
  
  
  
  

Total downloads 1,974

For this version 974

Required Ruby Version: None

Links:

Versions:

  1. 1.1 - December 20, 2012 (3.5 KB)
  2. 1.0 - October 4, 2012 (3.5 KB)