RubyGems Navigation menu

ESBify 0.0.1

Generates proper XML files for the ESB framework from a DSL.

Gemfile
          gem 'ESBify', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ESBify -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,452

For this version 1,093

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - April 7, 2012 (11 KB)
  2. 0.1.1 - April 7, 2012 (11 KB)
  3. 0.0.1 - April 2, 2012 (8 KB)

Runtime Dependencies:

Development Dependencies: