RubyGems Navigation menu

ETL 1.1.1

Extract, Transform, and Load (ETL) ruby wrapper

Versions:

  1. 1.1.1 - June 13, 2013 (14 KB)
  2. 1.1.0 - June 13, 2013 (14 KB)
  3. 1.0.0 - March 14, 2013 (13 KB)
  4. 1.0.0.rc - March 14, 2013 (13 KB)
  5. 0.0.1 - December 27, 2012 (4.5 KB)

Runtime Dependencies:

Authors:

  • Jeff Iacono

Owners:

023499df59b7b7085ff78db13cb27b77

Total downloads 3,425

For this version 1,008

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ETL', '~> 1.1.1' = Copy to clipboard Copied!

install:
gem install ETL = Copy to clipboard Copied!

Links: