RubyGems Navigation menu

InternalW3cValidation 1.0.8

Allows internal servers to be validated by W3C

Versions:

  1. 1.0.8 - April 22, 2014 (5.5 KB)
  2. 1.0.7 - April 22, 2014 (5.5 KB)
  3. 1.0.6 - April 22, 2014 (5.5 KB)
  4. 1.0.5 - April 22, 2014 (5 KB)
  5. 1.0.3 - April 17, 2014 (5 KB)
Show all versions (9 total)

Authors:

  • iainjmitchell

Owners:

07284223d03a3996311a5470b707c405

Total downloads 1,896

For this version 308

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'InternalW3cValidation', '~> 1.0.8' = Copy to clipboard Copied!

install:
gem install InternalW3cValidation = Copy to clipboard Copied!

Links: