RubyGems Navigation menu

Jazzez 0.0.1

Jazzez.. Nothing is impossible.

Gemfile
          gem 'Jazzez', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install Jazzez -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,104

For this version 1,487

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - December 21, 2008 (4 KB)
  2. 0.0.1 - December 19, 2008 (4 KB)

Runtime Dependencies: