RubyGems Navigation menu

Legit-the-Git 0.0.3

Git hooks to help keep accurev and git in sync

Gemfile
          gem 'Legit-the-Git', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install Legit-the-Git
  
  
  
  
  
  
  

Authors:

  • Grayson Manley

Owners:

Total downloads 3,990

For this version 1,394

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 12, 2011 (6 KB)
  2. 0.0.2 - January 10, 2011 (6 KB)
  3. 0.0.1 - January 10, 2011 (6 KB)

Runtime Dependencies: