RubyGems Navigation menu

My-Commerce_core 1.1.0

Required dependancy for My-Commerce

Gemfile
          gem 'My-Commerce_core', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install My-Commerce_core
  
  
  
  
  
  
  

Total downloads 2,035

For this version 1,055

Required Ruby Version: None

Links: