RubyGems Navigation menu

My-Commerce_dash 1.1.0

Required dependancy for My-Commerce

Gemfile
          gem 'My-Commerce_dash', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install My-Commerce_dash
  
  
  
  
  
  
  

Total downloads 2,017

For this version 1,028

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - March 23, 2012 (41.5 KB)
  2. 1.0.0 - March 23, 2012 (41.5 KB)

Runtime Dependencies: