RubyGems Navigation menu

PolyNotify 0.0.1

Notifier for Polytechnique Montreal student portal

Versions:

  1. 0.0.1 - December 9, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Chris911

Owners:

A8428b2869b19d3d7781a6825e1e1980

Total downloads 438

For this version 438

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'PolyNotify', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install PolyNotify = Copy to clipboard Copied!

Links: