RubyGems Navigation menu

Ruby-MemCache 0.0.1

This is a client library for memcached, a high-performance distributed memory cache.

Gemfile
          gem 'Ruby-MemCache', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install Ruby-MemCache
  
  
  
  
  
  
  

Total downloads 6,760

For this version 6,758

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 15, 2004 (33 KB)

Runtime Dependencies: