RubyGems Navigation menu

RubyInlineWithoutZenTest 3.12.2

See https://github.com/seattlerb/zentest/issues/28. Tired of wasting time with ZenTest.

Versions:

  1. 3.12.2 - July 24, 2013 (27.5 KB)

Requirements:

A POSIX environment and a compiler for your language.

Authors:

  • Paul Kmiec

Owners:

11894c285c8062a06551f143bb43a89a

Total downloads 2,206

For this version 2,206

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'RubyInlineWithoutZenTest', '~> 3.12.2' = Copy to clipboard Copied!

install:
gem install RubyInlineWithoutZenTest = Copy to clipboard Copied!

Links: