RubyGems Navigation menu

Staf 1.0.1

A simple ruby module to call staf api functions..

Gemfile
          gem 'Staf', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install Staf
  
  
  
  
  
  
  

Authors:

  • Trampus Richmond

Owners:

Total downloads 2,459

For this version 1,327

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - November 1, 2010 (4 KB)
  2. 1.0.0 - November 1, 2010 (4 KB)