RubyGems Navigation menu

Traduire 0.0.1

Translates locale yaml files

Gemfile
          gem 'Traduire', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install Traduire
  
  
  
  
  
  
  

Authors:

  • Brian Hazzard

Owners:

Total downloads 1,271

For this version 1,271

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 14, 2010 (4 KB)