RubyGems Navigation menu

TwentyFourTru 0.0.1

24Tru Api

Gemfile
          gem 'TwentyFourTru', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install TwentyFourTru
  
  
  
  
  
  
  

Total downloads 10,678

For this version 10,678

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 23, 2013 (7 KB)

Development Dependencies: