RubyGems Navigation menu

VagrantHyperV 0.0.5

This is a HyperV provider for vagrant. It doesn't quite work yet.

Gemfile
          gem 'VagrantHyperV', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install VagrantHyperV
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,665

For this version 576

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - July 29, 2013 (6.5 KB)
  2. 0.0.5.pre - July 29, 2013 (6.5 KB)
  3. 0.0.4 - July 28, 2013 (6 KB)
  4. 0.0.3 - July 28, 2013 (6 KB)
  5. 0.0.2 - July 28, 2013 (6 KB)
Show all versions (6 total)

Runtime Dependencies: