RubyGems Navigation menu

Zliby 0.0.5

Compression Library In Pure Ruby

Gemfile
          gem 'Zliby', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install Zliby
  
  
  
  
  
  
  

Total downloads 5,486

For this version 5,485

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - August 31, 2008 (16 KB)