RubyGems Navigation menu

a9s_rabbitmq 0.1.0

a9s_rabbitmq is a small utility gem to ease up the usage of the anyines.com rabbitmq service within your applications.

Gemfile
          gem 'a9s_rabbitmq', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install a9s_rabbitmq
  
  
  
  
  
  
  

Authors:

  • Julian Weber

Owners:

Licenses:

  • MIT

Total downloads 710

For this version 710

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - April 8, 2014 (9.5 KB)