RubyGems Navigation menu

aasm-bang 0.1.0

Ever wanted an aasm event with an extra bang? Well ... now you can!

Gemfile
          gem 'aasm-bang', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install aasm-bang
  
  
  
  
  
  
  

Total downloads 7,648

For this version 7,648

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 12, 2011 (5.5 KB)

Runtime Dependencies: