RubyGems Navigation menu

abc-adapters 0.0.1

An easy-to-use, easy-to-extend CMS.

Gemfile
          gem 'abc-adapters', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install abc-adapters -v 0.0.1
  
  
  
  
  
  
  

Total downloads 15,209

For this version 4,951

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2.1 - March 18, 2013 (5.5 KB)
  2. 0.0.2 - March 18, 2013 (5.5 KB)
  3. 0.0.1 - March 18, 2013 (5.5 KB)