RubyGems.org

abcde-sappy

0.1.1

A wrapper for the SiteUptime API

installgem install abcde-sappy
Authors

Dylan Egan, Tim Carey-Smith

410 total downloads 210 for this version
Gemfile
gem 'abcde-sappy', '~> 0.1.1'
Versions
  1. 0.1.1 August 24, 2009 (10 KB)
  2. 0.1.0 August 24, 2009 (10 KB)
Ruby Dependency
  1. >= 0