RubyGems Navigation menu

abrt 0.0.6

Provides ABRT reporting support for libraries/applications written using Ruby.

Versions:

  1. 0.1.0 - December 4, 2014 (11.5 KB)
  2. 0.0.6 - October 22, 2013 (11.5 KB)
  3. 0.0.5 - May 6, 2013 (9.5 KB)
  4. 0.0.3 - July 17, 2012 (6.5 KB)
  5. 0.0.2 - July 9, 2012 (6 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • Vít Ondruch

Owners:

C4c327c418a3182b7f6a30dd1534143a

Total downloads 19,332

For this version 1,335

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'abrt', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install abrt -v 0.0.6 = Copy to clipboard Copied!

Links: