RubyGems Navigation menu

abtain_billing 1.02

Payment Framework focused on Authorize.net CIM for dealing with stored credit card transactions.

Gemfile
          gem 'abtain_billing', '~> 1.02'
  
  
  
  
  
  
  

install
          gem install abtain_billing -v 1.02
  
  
  
  
  
  
  

Authors:

  • Dan Quellhorst

Owners:

Total downloads 21,118

For this version 7,092

Required Ruby Version: None

Links:

Versions:

  1. 1.03 - November 6, 2009 (277 KB)
  2. 1.02 - November 5, 2009 (277 KB)
  3. 1.0 - November 5, 2009 (398 KB)