RubyGems Navigation menu

acceptable_api 0.0.4

HTTP lets clients send Accept headers. We should probably use that to work out what they'll accept as a response, yea?

Versions:

  1. 0.0.4 - July 29, 2012 (12 KB)
  2. 0.0.2 - April 21, 2012 (8.5 KB)
Show all versions (3 total)

Authors:

  • Craig R Webster

Owners:

82a67866b302caf26ffc886b1370e126

Total downloads 11,613

For this version 5,665

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'acceptable_api', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install acceptable_api = Copy to clipboard Copied!

Links: