RubyGems Navigation menu

accessibility_bridge 0.1.1

accessibility_bridge is a wrapper around various bits of Cocoa so that the various accessibility projects can run on CRuby. Originally extracted from the AXElements project.

Gemfile
          gem 'accessibility_bridge', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install accessibility_bridge
  
  
  
  
  
  
  

Licenses:

  • BSD 3-clause

Total downloads 8,432

For this version 5,411

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - December 18, 2012 (12 KB)
  2. 0.1.0 - December 18, 2012 (11.5 KB)