RubyGems Navigation menu

account_scopper 0.1.0

Account Scopper: Automatically scope your ActiveRecord's model by account. Ideal for multi-account applications.

Versions:

  1. 0.2.0 - November 16, 2009 (10 KB)
  2. 0.1.0 - November 11, 2009 (9 KB)

Development Dependencies:

Authors:

  • Sebastien Grosjean

Owners:

Cef1404ea693568ffa4d14e5683296b1

Total downloads 13,648

For this version 6,633

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'account_scopper', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install account_scopper -v 0.1.0 = Copy to clipboard Copied!

Links: