RubyGems.org

ace-eye

0.6.5

FORK FOR TESTING. Process monitoring tool. Inspired from Bluepill and God. Requires Ruby(MRI) >= 1.9.3-p194. Uses Celluloid and Celluloid::IO.

installgem install ace-eye
Authors

Konstantin Makarchev

1,375 total downloads 267 for this version
Owners

6d739413a19839739c2e903b2ce109ec

Licenses

MIT

Gemfile
gem 'ace-eye', '~> 0.6.5'
Versions
  1. 0.6.5 June 19, 2014 (52.5 KB)
  2. 0.6.4 June 19, 2014 (52.5 KB)
  3. 0.6.3 June 6, 2014 (52 KB)
  4. 0.6.2 June 6, 2014 (52 KB)
  5. 0.6.1 June 5, 2014 (52 KB)
Show all versions (6 total)
Ruby Dependency
  1. >= 1.9.2