RubyGems Navigation menu

ace-helper 0.0.2

It embeed basic code for embeed Ace-Editor into webpage or application.

Gemfile
          gem 'ace-helper', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install ace-helper
  
  
  
  
  
  
  

Authors:

  • jahpd

Owners:

Licenses:

  • CC-BY-SA 3.0

Total downloads 463

For this version 148

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - October 15, 2014 (7.5 KB)
  2. 0.0.1 - July 7, 2014 (8 KB)

Development Dependencies: