RubyGems Navigation menu

ace-rails 0.0.2

This gem provides a generator to download and install ace (Ajax.org Cloud9 Editor) into your Rails 3 project. It also provides some view helper to setup an editor.

Gemfile
          gem 'ace-rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install ace-rails
  
  
  
  
  
  
  

Total downloads 10,363

For this version 6,560

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 10, 2011 (6 KB)
  2. 0.0.1 - May 10, 2011 (6 KB)