RubyGems Navigation menu

ace_of_spades 0.0.1.pre

A simple and flexible playing cards library.

Gemfile
          gem 'ace_of_spades', '~> 0.0.1.pre'
  
  
  
  
  
  
  

install
          gem install ace_of_spades --pre
  
  
  
  
  
  
  

Authors:

  • Dom Kiva-Meyer

Owners:

Total downloads 338

For this version 338

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.pre - November 21, 2012 (13.5 KB)