RubyGems Navigation menu

acme-bleach 0.0.3

The first time you run your code after requiring this module it will bleach your file, your code still runs but you can no longer see it, needs Ruby >= 1.9

Gemfile
          gem 'acme-bleach', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install acme-bleach -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Jason King

Owners:

Licenses:

  • MIT

Total downloads 16,620

For this version 4,678

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - May 4, 2013 (7 KB)
  2. 0.0.3 - May 3, 2013 (6.5 KB)
  3. 0.0.2 - May 3, 2013 (6.5 KB)
  4. 0.0.1 - May 3, 2013 (6.5 KB)

Development Dependencies: