RubyGems Navigation menu

acme 0.0.5

A namespace for mischief and silliness, feel free to publish your own Acme::* gems

Gemfile
          gem 'acme', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install acme -v 0.0.5
  
  
  
  
  
  
  

Authors:

  • Jason King

Owners:

Total downloads 22,226

For this version 4,840

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - November 10, 2014 (5.5 KB)
  2. 0.1.0 - September 24, 2013 (5.5 KB)
  3. 0.0.5 - May 5, 2013 (5 KB)
  4. 0.0.4 - May 3, 2013 (5 KB)
  5. 0.0.3 - May 3, 2013 (5 KB)
Show all versions (7 total)