RubyGems Navigation menu

acread 0.6.1

An ActiveRecord Extension to deprecate attributes

Gemfile
          gem 'acread', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install acread -v 0.6.1
  
  
  
  
  
  
  

Authors:

  • yann ARMAND, Nick Campbell, Mario Caropreso

Owners:

Licenses:

  • MIT

Total downloads 34,436

For this version 4,902

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.2 - February 18, 2013 (8 KB)
  2. 0.6.1 - February 18, 2013 (8 KB)
  3. 0.6.0 - February 18, 2013 (8 KB)
  4. 0.5.3 - December 6, 2012 (7.5 KB)
  5. 0.5.2 - December 6, 2012 (7.5 KB)
Show all versions (7 total)