RubyGems Navigation menu

act_as_importable 0.0.6

Helps import records from CSV files.

Gemfile
          gem 'act_as_importable', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install act_as_importable -v 0.0.6
  
  
  
  
  
  
  

Authors:

  • Colin Harris

Owners:

6b8c9fb57de2de5ebb0ef0f1bcb82afd

Col

Total downloads 38,386

For this version 4,765

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.11 - May 15, 2014 (11 KB)
  2. 0.0.10 - April 10, 2013 (10 KB)
  3. 0.0.8 - April 7, 2013 (9.5 KB)
  4. 0.0.7 - March 23, 2013 (8.5 KB)
  5. 0.0.6 - March 9, 2013 (8.5 KB)
Show all versions (10 total)

Development Dependencies: