RubyGems Navigation menu

action_requires 1.0.2

action_requires was developed by: markbates

Versions:

  1. 1.0.2 - January 8, 2008 (3.5 KB)
  2. 1.0.1 - September 17, 2007 (3.5 KB)
  3. 1.0.0 - September 11, 2007 (3.5 KB)

Authors:

  • markbates

Owners:

C6f2229ca2c8dcf0176f036508ec2c3b

Total downloads 19,451

For this version 6,766

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'action_requires', '~> 1.0.2' = Copy to clipboard Copied!

install:
gem install action_requires = Copy to clipboard Copied!

Links: