RubyGems Navigation menu

action_requires 1.0.1

action_requires was developed by: markbates

Gemfile
          gem 'action_requires', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install action_requires -v 1.0.1
  
  
  
  
  
  
  

Total downloads 19,246

For this version 6,274

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - January 8, 2008 (3.5 KB)
  2. 1.0.1 - September 17, 2007 (3.5 KB)
  3. 1.0.0 - September 11, 2007 (3.5 KB)