RubyGems Navigation menu

action_sms_gateways 0.0.6

SMS Gateway Adapters to use with action_sms

Gemfile
          gem 'action_sms_gateways', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install action_sms_gateways -v 0.0.6
  
  
  
  
  
  
  

Authors:

  • David Wilkie

Owners:

Total downloads 34,357

For this version 6,282

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - October 13, 2010 (9 KB)
  2. 0.0.6 - October 2, 2010 (6.5 KB)
  3. 0.0.4 - September 14, 2010 (6.5 KB)
  4. 0.0.3 - September 12, 2010 (6.5 KB)
  5. 0.0.2 - September 3, 2010 (6.5 KB)
Show all versions (6 total)