RubyGems Navigation menu

actionmailer 0.8.0

Makes it trivial to test and deliver emails sent from a single service layer.

Gemfile
          gem 'actionmailer', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install actionmailer -v 0.8.0
  
  
  
  
  
  
  

Total downloads 37,091,519

For this version 6,569

Show all versions (226 total)

Required Ruby Version: None

Links:

Versions:

  1. 4.2.0.beta4 - October 30, 2014 (25.5 KB)
  2. 4.2.0.beta3 - October 29, 2014 (25 KB)
  3. 4.2.0.beta2 - September 26, 2014 (25 KB)
  4. 4.2.0.beta1 - August 20, 2014 (24 KB)
  5. 4.1.8 - November 16, 2014 (24 KB)
Show all versions (226 total)

Runtime Dependencies: