RubyGems Navigation menu

actionpack-xml_parser 1.0.1

XML parameters parser for Action Pack (removed from core in Rails 4.0)

Gemfile
          gem 'actionpack-xml_parser', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install actionpack-xml_parser
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 52,730

For this version 45,634

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - November 4, 2013 (6 KB)
  2. 1.0.0 - June 14, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: