RubyGems Navigation menu

active_admin_globalize3_locale_selector 0.0.1

Active Admin Globalize3 Locale Selector

Gemfile
          gem 'active_admin_globalize3_locale_selector', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install active_admin_globalize3_locale_selector
  
  
  
  
  
  
  

Total downloads 1,056

For this version 1,056

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 23, 2013 (6 KB)