RubyGems Navigation menu

active_cart 0.0.11

You can use active_cart as the basis of a shopping cart system. It's not a shopping cart application - it's a shopping cart framework.

Gemfile
          gem 'active_cart', '~> 0.0.11'
  
  
  
  
  
  
  

install
          gem install active_cart -v 0.0.11
  
  
  
  
  
  
  

Total downloads 115,075

For this version 5,981

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.18 - August 3, 2010 (18 KB)
  2. 0.0.17 - July 10, 2010 (18 KB)
  3. 0.0.16 - May 24, 2010 (18 KB)
  4. 0.0.15 - May 23, 2010 (18 KB)
  5. 0.0.14 - May 20, 2010 (18 KB)
Show all versions (19 total)

Runtime Dependencies: