RubyGems Navigation menu

active_datastore 0.0.4

ODM (Object-Document-Mapper) for the Google Cloud Datastore.

Gemfile
          gem 'active_datastore', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install active_datastore
  
  
  
  
  
  
  

Authors:

  • Sudhir Jonathan

Owners:

Licenses:

  • MIT

Total downloads 14,867

For this version 2,810

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - June 4, 2013 (9 KB)
  2. 0.0.3 - June 1, 2013 (9 KB)
  3. 0.0.2 - June 1, 2013 (9 KB)
  4. 0.0.1 - May 21, 2013 (6 KB)

Development Dependencies: