RubyGems Navigation menu

active_forms 0.3.2

Active Forms API wrapper

Gemfile
          gem 'active_forms', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install active_forms -v 0.3.2
  
  
  
  
  
  
  

Authors:

  • Michał Szajbe

Owners:

Total downloads 25,909

For this version 5,272

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2.1 - June 28, 2012 (14.5 KB)
  2. 0.3.2 - June 28, 2012 (14.5 KB)
  3. 0.3.1 - June 27, 2012 (14.5 KB)
  4. 0.3.0 - June 27, 2012 (13.5 KB)
  5. 0.2.1 - March 31, 2010 (11.5 KB)