RubyGems Navigation menu

active_geo_db 0.0.1

Rails (ActiveRecord) lib for accessing OpenGeoDb

Versions:

  1. 0.0.2 - January 19, 2012 (6 KB)
  2. 0.0.1 - January 12, 2012 (6 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Kostiantyn Kahanskyi

Owners:

52543e17e56127db41ddc76905ab7d0e

Total downloads 7,673

For this version 2,156

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'active_geo_db', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install active_geo_db -v 0.0.1 = Copy to clipboard Copied!

Links: