RubyGems Navigation menu

active_illusion 0.0.1

Create ActiveRecord models backed only by an SQL query NOT a table.

Gemfile
          gem 'active_illusion', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install active_illusion
  
  
  
  
  
  
  

Total downloads 5,877

For this version 5,877

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 4, 2011 (7 KB)