RubyGems Navigation menu

active_model-email_confirmation 1.0.1

Simple email confirmation model implemented on top of ActiveModel::Model

Versions:

  1. 1.0.1 - August 7, 2014 (7.5 KB)
  2. 1.0.0 - May 21, 2014 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Kuba Kuźma

Owners:

48acd2a1c5c447f7e7b59310ee1fecff8085138938c34ae1af140bfc91f2fe56

Total downloads 870

For this version 374

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'active_model-email_confirmation', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install active_model-email_confirmation = Copy to clipboard Copied!

Links: