RubyGems.org

Simple association adapters for ActiveModel-compliant models used in polyglot applications.

installgem install active_model_association_adapters -v 0.0.2
Authors

Scott Burton

10,760 total downloads 5,235 for this version
Owners

F9bf9d54441b20b8d880313b569cf88d

Gemfile
gem 'active_model_association_adapters', '~> 0.0.2'
Versions
  1. 0.0.3 June 14, 2011 (7 KB)
  2. 0.0.2 June 14, 2011 (6.5 KB)