RubyGems Navigation menu

activeaudit 0.1.5

Audit support for Active Record

Gemfile
          gem 'activeaudit', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install activeaudit
  
  
  
  
  
  
  

Authors:

  • Massimo Maino

Owners:

Licenses:

  • MIT

Total downloads 24,288

For this version 4,722

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - March 6, 2013 (7.5 KB)
  2. 0.1.4 - March 6, 2013 (7.5 KB)
  3. 0.1.3 - March 6, 2013 (7.5 KB)
  4. 0.1.2 - March 5, 2013 (7.5 KB)
  5. 0.1.1 - February 28, 2013 (7.5 KB)
Show all versions (6 total)