RubyGems Navigation menu

activeforce 1.9.1

Activeforce provides a simple to use and extend interface to Salesforce using the REST API

Gemfile
          gem 'activeforce', '~> 1.9.1'
  
  
  
  
  
  
  

install
          gem install activeforce
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 22,524

For this version 290

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.9.1 - August 27, 2013 (27 KB)
  2. 1.9.0 - August 27, 2013 (28 KB)
  3. 1.8.0 - August 27, 2013 (27.5 KB)
  4. 1.7.1 - August 8, 2012 (27.5 KB)
  5. 1.7.0 - July 13, 2012 (27.5 KB)
Show all versions (7 total)